Project Talk:Quality Assurance/Automagic dependencies

From Gentoo Wiki
Jump to: navigation, search

lang=autoconf not supported by pygments

Talk status
This discussion is done.

lang=autoconf not supported by pygments. Please remove it to avoid syntax highlighting error --Cronolio (talk) 11:25, 10 December 2016 (UTC)

Fixed! --Maffblaster (talk) 17:34, 21 February 2017 (UTC)