Translations:Apache/49/ja

From Gentoo Wiki
Jump to: navigation, search

apache2 の USE フラグを付けて PHP をインストールし、モジュールを有効にします: