Translations:Xorg/Guide/25/es

From Gentoo Wiki
Jump to:navigation Jump to:search

Para las nuevas tarjetas AMD/ATI (ATI_FAQ RadeonHD 2000 y superiores), necesitará hacer emerge de radeon-ucode o linux-firmware. Una vez que haya instalado uno de estos paquetes, configure su núcleo tal y como se describe en la sección de firmware de la página de Radeon: