Translations:Apache/49/es

From Gentoo Wiki
Jump to: navigation, search

Instala PHP con el parámetro USE apache2 y habilita el módulo: