Project:LLVM/LLVM compatibility

From Gentoo Wiki
Jump to: navigation, search

The LLVM compatibility list is no longer maintained. There are too many LLVM revdeps to keep track of them, and with slotted LLVM the correct version ranges should be easily readable from ebuilds.