Translations:Upgrading GCC/57/en

From Gentoo Wiki
Jump to:navigation Jump to:search
Note
If you are upgrading from gcc 4.x to gcc 5.x or later, additional instructions apply; please see then the separate page Upgrading from gcc-4.x to gcc-5.x.