Translations:Systemd/258/en

From Gentoo Wiki
Jump to: navigation, search
Important
If updating from <=sys-apps/systemd-203 check the upgrade sub-article.