Translations:LVM/279/es

From Gentoo Wiki
Jump to:navigation Jump to:search
Advertencia
Se necesita una versión de LVM igual o posterior a la 2.02.98 para que esto funcione. Las versiones anteriores no podrán funcionar o causarán un fallo de segmento y corromperán el grupo de volumen. Además, la conversión de RAID6 a una reserva delgada ¡'Destruirá todos los datos del volumen lógico!