Translations:LVM/268/it

From Gentoo Wiki
Jump to:navigation Jump to:search
Attenzione
Perché questo funzioni è richiesta la versione 2.02.98 o successiva di LVM. Le versioni precedenti non vanno bene, danno errori di segmentazione e corrompono il VG. Inoltre, la conversione di un RAID5 LV in vasca sottile distrugge tutti i dati esistenti nel LV!