Translations:LVM/222/it

From Gentoo Wiki
Jump to:navigation Jump to:search
Attenzione
È richiesta la versione 2.02.98 o successive di LVM per far funzionare tutto correttamente. Le versioni precedenti non sono in grado di fare ciò, daranno errori di segmentazione e corromperanno il gruppo di volumi. Inoltre, la conversione di un mirror in vasca sottile distrugge tutti i dati esistenti nel mirror!