Translations:LVM/222/es

From Gentoo Wiki
Jump to:navigation Jump to:search
Advertencia
Se necesita la versión de LVM 2.02.98 o posterior para que esto funcione correctamente. Las versiones anteriores no pueden hacerlo o causarán un fallo de segmente y corromperán el grupo de volumen. Además, la conversión de un espejo en una reserva delgada ¡Destruye todos los datos existentes en el espejo!