Translations:AMD64/FAQ/59/it

From Gentoo Wiki
Jump to:navigation Jump to:search
Attenzione
il pacchetto www-plugins/adobe-flash è vecchio, deprecato e verrà presto dichiarato fuori supporto da Adobe. Consultare l'articolo Adobe Flash per ulteriori informazioni.